Πρόβλημα με το Mbam

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #252653
    Maverick StrangeMaverick Strange
    • Member
    Offline
    Replies: 1449
    Been thanked: 6 times

    Όταν κάνω quick scan, και φαίνεται πως έχει φτάσει στο τέλος, δεν σταματάει, αλλά το χρονόμετρο συνεχίζει. Πρέπει να το κλείσω από τον task manager. Ούτε το ίδιο το scan, ούτε το avast βρίσκει ιό, οπότε δεν νομίζω να έχει μολυνθεί.

    #399530
    RivereyesRivereyes
    • Admin
    Offline
    Replies: 9764
    Been thanked: 134 times

    Και σε clean boot σου κάνει τα ίδια; Έχεις εγκαταστήσει την τελευταία έκδοση;

    #399531
    Maverick StrangeMaverick Strange
    • Member
    Offline
    Replies: 1449
    Been thanked: 6 times

    Δεν το δοκίμασα γιατί δεν ξέρω πώς. Έκανα πάντως απεγκατάσταση με το mbam-clean και το ξαναέβαλα και συμβαίνει το ίδιο. Ναι, την τελευταία έκδοση.

    #399532
    RivereyesRivereyes
    • Admin
    Offline
    Replies: 9764
    Been thanked: 134 times

    Run>Msconfig>Startup>Hide All MS Services>Disable All>Apply>Boot>Disable All>Apply>OK>Restart. Σου κάνει τα ίδια; Πόση ώρα το αφήνεις;

    #399533
    Maverick StrangeMaverick Strange
    • Member
    Offline
    Replies: 1449
    Been thanked: 6 times

    Έπιασε! Το σκαν ολοκληρώθηκε και έβγαλε τη σχετική οθόνη. (Δεν ξέρω αν είναι σημαντικό αλλά το αβαστ επανενεργοποιούνταν μόνο του αμέσως όταν πατούσα disable.

Viewing 5 posts - 1 through 5 (of 5 total)
  • You must be logged in to reply to this topic.

Close
Close